MV Agusta Forum France  
ULTEAMBIKE

Précédent   MV Agusta Forum France > MV Agusta > Maintenance et technique

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 13/01/2018, 21h07   #11
Francky_F4
Rang 8 - Cecil Sandford
Mv Agusta F4 1000s
 
Avatar de Francky_F4
 
 
Date d'inscription: décembre 2015
Localisation: Talence 33
Messages: 24

Par défaut

Enfin trouvé le problème !
Après le remplacement des diodes à 50 centimes les 2 diodes le problème subsiste...
Je débranche et rebranche plusieurs fois la batterie lithium sur laquelle nous avec des doutes avec MRKRUGUER et en mettant mon oreille dessus j’entends un grésillement à l’intérieur.
Je monte donc la batterie du ducat et là miracle...plus aucun de soucis!
Bref plus de peur que de mal!
Merci à tous pour vos idée!!
Francky_F4 est déconnecté   Réponse avec citation
Vieux 13/01/2018, 21h10   #12
gourntag
Rang 6 - Gary Hocking
mv agusta F3 800
 
 
Date d'inscription: juin 2017
Localisation: Lille/Caen
Messages: 111

Par défaut


Ta plus cas attendre les beaux jour xD
gourntag est déconnecté   Réponse avec citation
Réponse

Tags
1000s, f4, mort, point, probleme

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 11h12.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France n’est en rien affilié avec MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh