MV Agusta Forum France  
Scuderia Moto CUERS

Précédent   MV Agusta Forum France > MV Agusta > F3 & B3 & Rivale

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 03/02/2013, 17h24   #11
ROM_B3_GE
Guest
 
 
Messages: n/a

Par défaut

Citation:
Envoyé par kalimda Voir le message
Elle est partie en réparation la tienne aussi ?
Non non pas de réparation elle est pas encore livrée!! Mais pas de remise quand même!!
  Réponse avec citation
Vieux 25/07/2013, 19h05   #12
Tam67
Guest
 
 
Messages: n/a

Thumbs up

Citation:
Envoyé par krevette Voir le message
Bonjour

Je viens aux infos car un bruit court comme quoi beaucoup de b3 ont eu des problèmes récurrents alors en avez vous eu ou entendu parler?

Je touche du bois...!
Merci
Bonjour, j'ai une b3 800 italia avec 4800km aucun souci majeur.
  Réponse avec citation
Vieux 25/07/2013, 20h47   #13
vince88
Rang 3 - John Surtees
Brutale 1078 RR
 
Avatar de vince88
 
 
Date d'inscription: juin 2013
Localisation: 54/88/74
Messages: 2 351

Par défaut

Pas loin de 2000 km aucun souci sauf rappel de culasse toujours pas fait RDV début août.

Petite précision moto qui n'est pas utilisée au quotidien, c' est à dire que pour des ballades minimum 50 KM avec petit préchauffage et surtout maniée avec douceur pendant mini 20 km. Les MV ne sont pas des japonaises issues de la grande série, il faut BEAUCOUP les respecter!! et ne pas taper dedans comme une ZZRRRGXYZRR !!et donc moins adaptées à l'usage quotidien!!

Je suis certain que beaucoup d'entre nous seront d'accord sur ce point !
vince88 est déconnecté   Réponse avec citation
Vieux 25/07/2013, 21h46   #14
yankee
Rang 4 - Mike Hailwood
brutale 800 italia
 
Avatar de yankee
 
 
Date d'inscription: mars 2013
Localisation: Reims
Messages: 1 918

Par défaut

Citation:
Envoyé par vince88 Voir le message
Pas loin de 2000 km aucun souci sauf rappel de culasse toujours pas fait RDV début août.

Petite précision moto qui n'est pas utilisée au quotidien, c' est à dire que pour des ballades minimum 50 KM avec petit préchauffage et surtout maniée avec douceur pendant mini 20 km. Les MV ne sont pas des japonaises issues de la grande série, il faut BEAUCOUP les respecter!! et ne pas taper dedans comme une ZZRRRGXYZRR !!et donc moins adaptées à l'usage quotidien!!

Je suis certain que beaucoup d'entre nous seront d'accord sur ce point !

+1 une mv ça se respecte
yankee est déconnecté   Réponse avec citation
Vieux 25/07/2013, 23h56   #15
david06
Guest
 
 
Messages: n/a

Par défaut

5100 km sans problème !!!!!!!!
De la balle cette brèle!
  Réponse avec citation
Vieux 26/07/2013, 12h44   #16
julienEVO6
Guest
 
 
Messages: n/a

Par défaut

Le sacrifice humain ça marche aussi pour pas avoir de problème ?
  Réponse avec citation
Vieux 26/07/2013, 12h50   #17
yankee
Rang 4 - Mike Hailwood
brutale 800 italia
 
Avatar de yankee
 
 
Date d'inscription: mars 2013
Localisation: Reims
Messages: 1 918

Par défaut

c'est aussi fiable qu'une jap...
yankee est déconnecté   Réponse avec citation
Vieux 29/10/2013, 09h29   #18
Gorssito
Rang 7 - Tarquinio Provini
Brutale 800
 
Avatar de Gorssito
 
 
Date d'inscription: août 2013
Localisation: Albi (Tarn)
Messages: 84

Par défaut

Bonjour à tous,

Pour commencer je suis toujours super content de mon achat cette moto est géniale à chaque sortie,
Mais car il y a un mais, un petit soucis commence à me prendre la tête, c'est le problème de l'indicateur de rapport engagé qui ne se fixe pas sur le bon rapport. Au début c'était acceptable mais là vraiment c'est plus possible.
J'avais vu, je sais plus où (et j'ai cherché) qu'un membre du forum avait son mécano qui avait trouvé la solution qui de mémoire était très simple.
Bref si quelqu'un me trouve la solution je suis preneur car là ça me gonfle

Merci les collègues
__________________
C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillant avant d'avoir l'air con
Gorssito est déconnecté   Réponse avec citation
Vieux 29/10/2013, 10h03   #19
Arcimboldi
Rang 4 - Mike Hailwood
Dragster
 
Avatar de Arcimboldi
 
 
Date d'inscription: mai 2013
Localisation: Treuka-treuka
Messages: 1 090

Par défaut

Citation:
Envoyé par Gorssito Voir le message
...le problème de l'indicateur de rapport engagé qui ne se fixe pas sur le bon rapport. Au début c'était acceptable mais là vraiment c'est plus possible.
J'avais vu, je sais plus où (et j'ai cherché) qu'un membre du forum avait son mécano qui avait trouvé la solution qui de mémoire était très simple...
L'indicateur de vitesse ça a l'air d'être le bouchon noir
là au bout des fourchettes de sélection
si on le regarde de plus près
démonté
ça devrait faire contact
probablement sur cette piste

Donc nettoyer le contact, retarer le ressort du doigt indicateur, ou tout simplement revisser en bonne position, après dégraissage des contacts, le fameux capteur
ça devrait suffire.

Le concessionnaire aurait reçu un capteur modifié (?) et l'installera peut-être
s'il réussit à refaire fonctionner ma Brutale
qu'est en panne et prend la pluie chez lui depuis bien 2 semaines victime d'une panne inexplicable et inexpliquée
Arcimboldi est déconnecté   Réponse avec citation
Vieux 29/10/2013, 15h14   #20
Gorssito
Rang 7 - Tarquinio Provini
Brutale 800
 
Avatar de Gorssito
 
 
Date d'inscription: août 2013
Localisation: Albi (Tarn)
Messages: 84

Par défaut

Merci Arcimboldi, t'as pas de bol, visiblement une panne bien galère à identifier.

Si j'ai bien compris, je démonte la tige de sélecteur, enlève la carter plastique qui a derrière, et vais trouver ce bouchon noir derrière lequel je vais trouver ce capteur.
Pour le nettoyer tu ferais avec de la WD40 ?
Par contre, retarer le ressort je vois pas trop comment il faut faire ? Tu penses que juste un bon nettoyage du capteur peut suffire?
__________________
C'est parce que la vitesse de la lumière est supérieure à celle du son que tant de gens paraissent brillant avant d'avoir l'air con
Gorssito est déconnecté   Réponse avec citation
Réponse

Tags
800, b3, probleme

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 11h55.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France n’est en rien affilié avec MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh