MV Agusta Forum France  
Scuderia Moto CUERS

Précédent   MV Agusta Forum France > MV Agusta > F3 & B3 & Rivale

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 28/06/2018, 11h28   #1
bastoon
Rang 8 - Cecil Sandford
B3 675
 
Avatar de bastoon
 
 
Date d'inscription: février 2015
Localisation: Le Mans
Messages: 25

Par défaut Problème commande démarrage?

Bonjour,

Heureux possesseur d'une B3 2012, au retour des 24h en démarrage à froid, surprise pas de démarreur lorsque j'actionne le contacteur.

Après insistance et avoir remué la bécane et agité le guidon elle démarre enfin... pour se couper quelques secondes plus tard pendant que je mettais le casque.

Rebelote impossible à démarrer.

Je remarque qu'après avoir mis les clés sur ON, il m'est impossible de changer le mode N/S/R/C via une longue pression sur le démarreur (je crois me souvenir qu'on pouvait le faire moteur à l'arret)

Se pourrait-il que ce soit les commandes coupe-circuit et démarreur qui sont défaillantes ?

PS : La batterie lithium fonctionne très bien, avec bien plus de vigueur que l'ancienne plomb.

Merci d'avance pour vos retours !
__________________
Permis B3 !

Dernière modification par bastoon ; 29/06/2018 à 11h25.
bastoon est déconnecté   Réponse avec citation
Vieux 28/06/2018, 13h19   #2
sky13
Rang 4 - Mike Hailwood
Brutale 1078 RR et Street Triple R 2013
 
Avatar de sky13
 
 
Date d'inscription: janvier 2011
Localisation: 74 entre Evian et Chatel
Messages: 1 800

Par défaut

Contacteur béquille ?
sky13 est déconnecté   Réponse avec citation
Vieux 28/06/2018, 16h04   #3
bastoon
Rang 8 - Cecil Sandford
B3 675
 
Avatar de bastoon
 
 
Date d'inscription: février 2015
Localisation: Le Mans
Messages: 25

Par défaut

Bonjour sky13,

Merci pour ta réponse, mais la machine étant au point mort (je mettais le casque à côté et debout lorsqu'elle s'est arreté) je ne pense pas que ça vienne de là.

N'hésite pas à me dire si tu penses que je me trompe.
__________________
Permis B3 !
bastoon est déconnecté   Réponse avec citation
Vieux 28/06/2018, 23h27   #4
ecosmeri
Rang 5 - Phil Read
ex brutale 920; 1090 RR
 
 
Date d'inscription: juillet 2014
Localisation: Bas rhin (67)
Messages: 911

Par défaut

Capteur de chute! Coupure dans le faisceau, mauvais contact quelque part
ecosmeri est déconnecté   Réponse avec citation
Vieux 29/06/2018, 00h58   #5
bastoon
Rang 8 - Cecil Sandford
B3 675
 
Avatar de bastoon
 
 
Date d'inscription: février 2015
Localisation: Le Mans
Messages: 25

Par défaut

Ok je vais regarder ça et je vous dis si je trouve la source du problème... Ce qui est difficile dans l'histoire c'est que ça risque de fonctionner et de me lâcher aléatoirement.
__________________
Permis B3 !
bastoon est déconnecté   Réponse avec citation
Réponse

Tags
commande, démarrage, electrique, panne, probleme

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 13h40.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France est le forum du club de France, association loi 1901 affiliée à MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh