MV Agusta Forum France  
Scuderia Moto CUERS

Précédent   MV Agusta Forum France > MV Agusta > Maintenance et technique

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 07/09/2018, 15h25   #1
YannFreeMan
Rang 8 - Cecil Sandford
MV AGUSTA Brutale 675 A2 2013
 
 
Date d'inscription: juillet 2017
Localisation: Alsace Haut Rhin
Messages: 15

Par défaut Coupure moteur en marche au rétrogradage

Bonjour à tous,
Nouveau sur le forum, j'aurai besoin de vos retours / conseils sur ce sujet.
En effet, ma Brutale 675 (en A2) de 2013 à tendance à avoir des coupures moteurs en phase de décélération et rétrogradage mais pas systématique.
Concrètement, lorsque j'arrive à un feu, stop, rond point, maréchaussée....
Je coupe l'accélération, je débraye et titine se coupe...donc redémarrage à la volé mais dangereux ...
Mon concessionnaire MV (VOSS Mulhouse) a réglé le ralenti plus haut en début de saison, et sa marché bien. Mais maintenant rebelote....
Je ne sais pas si son réglage a bougé ou si c'est autre chose...A votre avis ???
YannFreeMan est déconnecté   Réponse avec citation
Vieux 07/09/2018, 19h11   #2
gourntag
Rang 6 - Gary Hocking
mv agusta F3 800
 
 
Date d'inscription: juin 2017
Localisation: Lille/Caen
Messages: 307

Par défaut

Je n'ai pas d'avis sur ton problème.
Mais tu la acheté chez Voss ta moto ou pas ?? car personnellement j'ai u aucun points positif a laissé ma moto chez eux quand je l'ai fait j'ai regreté. Je ne l'es trouve pas vraiment compétant.
gourntag est déconnecté   Réponse avec citation
Vieux 07/09/2018, 20h02   #3
YannFreeMan
Rang 8 - Cecil Sandford
MV AGUSTA Brutale 675 A2 2013
 
 
Date d'inscription: juillet 2017
Localisation: Alsace Haut Rhin
Messages: 15

Par défaut

Ça va pas beaucoup m'aider ta réponse 😋 mais merci quand meme. Pour mon expérience personnelle avec les membres de l'équipe mécanique de VOSS c'est plus que positif, gentillesse, professionnel...oui oui quand on te dit c'est moins cher que prévu on a passé moins de temps......👍 Désolé pour ton expérience chez eux je recommanderais plutôt ✌️et oui elle vient de chez eux. Mais quid de cette coupure....????
YannFreeMan est déconnecté   Réponse avec citation
Vieux 07/09/2018, 21h14   #4
Fixurius
Rang 6 - Gary Hocking
Brutale 800 2016
 
 
Date d'inscription: juin 2017
Localisation: Paris
Messages: 133

Par défaut

J avais eu le même problème sur ma street r de 2013.

Elle était passé chez triumph pour une révision anticipée des 20 000 et ça semblait - selon eux - provenir de la rampe d injection; ils l ont nettoyée mais le problème a persisté.

Ce soucis a définitivement disparu environ 600 kms plus tard et je n ai jamais compris quelle en était réellement la cause...
Fixurius est déconnecté   Réponse avec citation
Vieux 08/09/2018, 10h37   #5
gourntag
Rang 6 - Gary Hocking
mv agusta F3 800
 
 
Date d'inscription: juin 2017
Localisation: Lille/Caen
Messages: 307

Par défaut

Citation:
Envoyé par Fixurius Voir le message
J avais eu le même problème sur ma street r de 2013.

Elle était passé chez triumph pour une révision anticipée des 20 000 et ça semblait - selon eux - provenir de la rampe d injection; ils l ont nettoyée mais le problème a persisté.

Ce soucis a définitivement disparu environ 600 kms plus tard et je n ai jamais compris quelle en était réellement la cause...
Si sa a disparue après c'etait peut être bien la raison et apres c'etait le temps d'evacué le reste.
gourntag est déconnecté   Réponse avec citation
Vieux 08/09/2018, 20h53   #6
YannFreeMan
Rang 8 - Cecil Sandford
MV AGUSTA Brutale 675 A2 2013
 
 
Date d'inscription: juillet 2017
Localisation: Alsace Haut Rhin
Messages: 15

Par défaut

La rampe d'injection, je n'y ai pas pensé.
Je peux leur demander de le faire, mais je ne sais pas si ça coûte un bras ��

Dernière modification par YannFreeMan ; 09/09/2018 à 19h26.
YannFreeMan est déconnecté   Réponse avec citation
Vieux 12/09/2018, 23h25   #7
Nadine
Rang 7 - Tarquinio Provini
Brutale 675
 
 
Date d'inscription: juillet 2015
Localisation: Bordeaux
Messages: 41

Par défaut

Hello!
T'as trouvé une réponse à ta question depuis que tu as mis ce message??
Sinon, voilà, j'ai aussi eu un problème de coupure comme toi sur ma B3 675 de 2015, c'était un souci d'étanchéité de la pipe d'admission. C'est un problème connu.
Nadine est déconnecté   Réponse avec citation
Vieux 19/09/2018, 14h12   #8
YannFreeMan
Rang 8 - Cecil Sandford
MV AGUSTA Brutale 675 A2 2013
 
 
Date d'inscription: juillet 2017
Localisation: Alsace Haut Rhin
Messages: 15

Par défaut

Citation:
Envoyé par Nadine Voir le message
Hello!
T'as trouvé une réponse à ta question depuis que tu as mis ce message??
Sinon, voilà, j'ai aussi eu un problème de coupure comme toi sur ma B3 675 de 2015, c'était un souci d'étanchéité de la pipe d'admission. C'est un problème connu.
Pas de réponse précise, mais merci Nadine pour l'information je vais leur demander de regarder en détails ce point là !
YannFreeMan est déconnecté   Réponse avec citation
Vieux 20/09/2018, 13h43   #9
Zeus 74
Rang 6 - Gary Hocking
f3 675
 
Avatar de Zeus 74
 
 
Date d'inscription: mai 2014
Localisation: 74100
Messages: 468

Par défaut

j'ai eu le même problème sur ma F3, changer le contacteur d'embrayage qui se situe au niveau de ta poignée, fait un test ponte les deux fils et regarde si c'est ça si oui change ton contacteur et voila
Zeus
__________________
"jusque là ça passe !!!!
Zeus 74 est déconnecté   Réponse avec citation
Vieux 25/09/2018, 20h39   #10
YannFreeMan
Rang 8 - Cecil Sandford
MV AGUSTA Brutale 675 A2 2013
 
 
Date d'inscription: juillet 2017
Localisation: Alsace Haut Rhin
Messages: 15

Par défaut

Je dépose titine en révision en octobre je vais leur demandé de regarder tous ça ;o) merci pour vos retours c'est top !
YannFreeMan est déconnecté   Réponse avec citation
Réponse

Tags
au, coupure, marche, moteur, rétrogradage

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 01h26.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France n’est en rien affilié avec MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh