MV Agusta Forum France  
Moto Racing Service LYON

Précédent   MV Agusta Forum France > MV Agusta > F3 & B3 & Rivale

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 28/05/2017, 09h42   #21
4kbreaker
Rang 7 - Tarquinio Provini
Dragster 800 RR
 
Avatar de 4kbreaker
 
 
Date d'inscription: avril 2016
Localisation: Pas loin de nulle part
Messages: 52

Par défaut

Citation:
Envoyé par sky13 Voir le message
Tu as une clé de quelle marque ?
C'est une clé que j'ai eue en 1990 pour remonter le moulin de mon RG500
il n'y a aucune marque dessus et je ne me souviens pas de comment je l'ai eue...

Mais, c'et clair qu'il m'en faut une à laquelle je peux me fier.
__________________
Un jour Chuck Norris a perdu une bague en faisant une randonnée.
Depuis, c'est le bordel dans les terres du milieu.
4kbreaker est déconnecté   Réponse avec citation
Vieux 28/05/2017, 10h21   #22
sky13
Rang 4 - Mike Hailwood
Brutale 1078 RR et Street Triple R 2013
 
Avatar de sky13
 
 
Date d'inscription: janvier 2011
Localisation: 74 entre Evian et Chatel
Messages: 1 526

Par défaut

J'ai celle là et c'est nickel
Le Bras de levier est assez long pour démonter l'écrou du Hub
http://www.master-outillage.com/faco...517057647.html

Ou cet adaptateur électronique facom pas mal non plus et qui démarre à un couple plus bas

http://www.master-outillage.com/faco...519062755.html

Dernière modification par sky13 ; 28/05/2017 à 10h31.
sky13 est déconnecté   Réponse avec citation
Vieux 28/05/2017, 13h14   #23
ecosmeri
Rang 5 - Phil Read
brutale 920
 
 
Date d'inscription: juillet 2014
Localisation: Bas rhin (67)
Messages: 772

Par défaut

Citation:
Envoyé par 4kbreaker Voir le message
J'ai eu mon écrou finalement... avec une rallonge de 2 m !

Et, je confirme, c'est le cône qui bloque : Lorsqu'il s'est débloqué, je tenais la douille pour pas qu'elle ripe (un pote faisait levier...) et le bruit, au déblocage, n'était pas un bruit de filetage grippé.

Cône retiré, il n'était marqué que sur le dernier mm du bord, avant le chanfrein du bord, et encore pas sur tout le tour... Le reste de la surface de contact était parfaitement propre !
Comme si le cône n'avait appuyé que sur ce petit mm.
Quand je démonterai pour changer de pneu, je vous ferai une photo.

Du coup, remontage avec un peu de graisse, comme les deux premières fois, et serrage à 210-220 Nm.

Sinon, j'ai compris pourquoi il s'est bloqué : c'est ma clé, quand elle claque à gauche, elle claque à 30 Nm de plus que dans l'autre sens !! Ma roue était donc serrée à sec et à au moins 260 Nm...

Je vais changer de clé.

Mon pote, qui fait souvent des serrages inox-inox à 400 Nm me dis que, pour les réseaux d'O2, comme il ne faut surtout pas de limaille ni de graisse, il met de la craie sur le filetage, pour pouvoir démonter, si besoin.

J'ai pas voulu tester parce que j'avais une solution valide mais, si qqu'1 a un avis là dessus, je suis preneur.
Sinon il y a le graphique qui a un pouvoir "lubrifiant". Peu etre plus adapté pour le cone??!
ecosmeri est déconnecté   Réponse avec citation
Réponse

Tags
675, arrière, b3, démontage, roue

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 12h26.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France n’est en rien affilié avec MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh