MV Agusta Forum France  
Concession Lyon RECCHIA MOTOS

Précédent   MV Agusta Forum France > MV Agusta > Maintenance et technique

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 25/06/2024, 17h38   #1
irishyv
Rang 6 - Gary Hocking
F4 RR312 / Dragster RR
 
Avatar de irishyv
 
 
Date d'inscription: août 2011
Localisation: 78000
Messages: 191

Voir ma localisation
Question Voyant pression huile ralenti et bruit

Bonjour

Ma F4 312RR a maintenant 50000kms.
Vidange avec Castrol 10-60W et un peu de Mecarun (250ml) il y a moins de 3000km.

J'ai un boitier Race sur un RG3 sans Cata qui fait osciller mon ralenti entre 800-1000trs/mn comme si je tentais de mettre des tous petits coups de gaz.
Ca l'a toujours fait donc pas de soucis, et pis j'aime bien au feu rouge
(des fois le ralenti tient mais très souvent donne des petits coups de gaz)
Jusque maintenant, aucun voyant qui s'allumait ou autre symptome.

Je suis sorti à l'automne et apres 3h de route, j'ai eu le symptome déjà vu par certains du voyant d'huile qui s'allume legerement quand le regime ralenti à 800trs et donc il clignote puisque mon ralenti oscille.

Je me suis dit que ce n'est pas grave.
Mais 50kms plus tard, j'ai commencé à entendre un bruit étrange : le meme que le bruit caractérisque des Speed Triple, le petit sifflement.

Rentré chez moi, j'ai vérifié le niveau d'huile, parfait.

J'ai repris la moto quelques fois pour aller au taf une bonne dizaine de fois (40kms A/R) et aucun soucis.

Le 31 mai, j'ai fait une sortie de 2h et au bout de 1h30, meme symptomes, voyant qui clignote avec le ralenti qui oscille (éteint si je maintiens 1000-1200trs), et bruit de sifflement qui arrive lentement.
Suis donc rentré.

Avez vous une idée ?
Je pensais au début juste capteur de pression pour le voyant mais je me dis que peut être c'est la pompe à huile d'ou le sifflement ?
Comme tester la pompe à huile ?
Ou est-ce le Mecarun qui change trop les caractérisques ? (je l'ai toujours utilisé sur tous mes véhicules sans soucis)

de vos retours, et pensée à 2XD qui m'aurait surement dépanné en 5' ...
__________________
Just Because You're Breathing Doesn't Mean You're Alive
irishyv est déconnecté   Réponse avec citation
Vieux 01/07/2024, 07h42   #2
RaphiGaz
Administrateur
MV 4C6 MV 4C75
 
Avatar de RaphiGaz
 
 
Date d'inscription: décembre 2011
Localisation: ANNEMASSE
Messages: 2 215

Par défaut 50.000

Où en es-tu avec les révisions? J'ai eu le même problème sur ma F4 j'ai vidangé pour de la Motul. Le voyant reste éteint. Il peut être trés sensible.

RaphiGaz

Citation:
Envoyé par irishyv Voir le message
Bonjour

Ma F4 312RR a maintenant 50000kms.
Vidange avec Castrol 10-60W et un peu de Mecarun (250ml) il y a moins de 3000km.

J'ai un boitier Race sur un RG3 sans Cata qui fait osciller mon ralenti entre 800-1000trs/mn comme si je tentais de mettre des tous petits coups de gaz.
Ca l'a toujours fait donc pas de soucis, et pis j'aime bien au feu rouge
(des fois le ralenti tient mais très souvent donne des petits coups de gaz)
Jusque maintenant, aucun voyant qui s'allumait ou autre symptome.

Je suis sorti à l'automne et apres 3h de route, j'ai eu le symptome déjà vu par certains du voyant d'huile qui s'allume legerement quand le regime ralenti à 800trs et donc il clignote puisque mon ralenti oscille.

Je me suis dit que ce n'est pas grave.
Mais 50kms plus tard, j'ai commencé à entendre un bruit étrange : le meme que le bruit caractérisque des Speed Triple, le petit sifflement.

Rentré chez moi, j'ai vérifié le niveau d'huile, parfait.

J'ai repris la moto quelques fois pour aller au taf une bonne dizaine de fois (40kms A/R) et aucun soucis.

Le 31 mai, j'ai fait une sortie de 2h et au bout de 1h30, meme symptomes, voyant qui clignote avec le ralenti qui oscille (éteint si je maintiens 1000-1200trs), et bruit de sifflement qui arrive lentement.
Suis donc rentré.

Avez vous une idée ?
Je pensais au début juste capteur de pression pour le voyant mais je me dis que peut être c'est la pompe à huile d'ou le sifflement ?
Comme tester la pompe à huile ?
Ou est-ce le Mecarun qui change trop les caractérisques ? (je l'ai toujours utilisé sur tous mes véhicules sans soucis)

de vos retours, et pensée à 2XD qui m'aurait surement dépanné en 5' ...
__________________
Président

Dernière modification par RaphiGaz ; 01/07/2024 à 07h56.
RaphiGaz est déconnecté   Réponse avec citation
Réponse

Tags
bruit, huile, pression, ralenti, voyant

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 02h15.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France est le forum du club de France, association loi 1901 affiliée à MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh