MV Agusta Forum France  
Scuderia Moto CUERS

Précédent   MV Agusta Forum France > MV Agusta > Maintenance et technique

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 07/05/2016, 20h53   #11
ecosmeri
Rang 5 - Phil Read
ex brutale 920; 1090 RR
 
 
Date d'inscription: juillet 2014
Localisation: Bas rhin (67)
Messages: 854

Par défaut

Citation:
Envoyé par Tchou Voir le message
J'aurai pensé que j'aurai eu un témoin affiché sur l'écran venant de la sonde .

Elle se situe à quel niveau ?

Merci en tt cas
Sur la ligne d'echappement sous le moteur juste avant les biellettes d'amortisseur. Tu peux pas la louper c'est le seul truc de branché sur la ligne si tu n'a plus la valve d'echappement
ecosmeri est déconnecté   Réponse avec citation
Vieux 07/05/2016, 21h10   #12
Tchou
Rang 7 - Tarquinio Provini
 
Avatar de Tchou
 
 
Date d'inscription: avril 2016
Localisation: Toulon var
Messages: 55

Par défaut

Citation:
Envoyé par ecosmeri Voir le message
Sur la ligne d'echappement sous le moteur juste avant les biellettes d'amortisseur. Tu peux pas la louper c'est le seul truc de branché sur la ligne si tu n'a plus la valve d'echappement
C'est vu .J'ai plus qu'à

Si c'est pas ça je l'ai dans la raie

Merci !
Tchou est déconnecté   Réponse avec citation
Vieux 08/05/2016, 09h47   #13
agmforce
Rang 4 - Mike Hailwood
brutale 1090 rr
 
Avatar de agmforce
 
 
Date d'inscription: avril 2011
Localisation: PasLoinDuFlash !!
Messages: 1 069

Par défaut

tu as regardé , ton problème est réglé ?
__________________
connais-toi toi même et tu connaîtras l'univers et les dieux


connais ta MV et tu connaîtras ....
agmforce est déconnecté   Réponse avec citation
Vieux 08/05/2016, 09h53   #14
Tchou
Rang 7 - Tarquinio Provini
 
Avatar de Tchou
 
 
Date d'inscription: avril 2016
Localisation: Toulon var
Messages: 55

Par défaut

Aujourd'hui je la sort ,petite balade de 350 bornes .Faut que janalyse exactement à quel moment elle me le fait et en rentrant je demonte la sonde et nettoie les branchements 😊 Par contre je vous ai dit une connerie , vu que la moto je l'ai eu il y a très peu , j'ai ENCORE la valve ! J'avais cru Ue l'ancien propriétaire l'avais viré.
Tchou est déconnecté   Réponse avec citation
Vieux 08/05/2016, 10h43   #15
ecosmeri
Rang 5 - Phil Read
ex brutale 920; 1090 RR
 
 
Date d'inscription: juillet 2014
Localisation: Bas rhin (67)
Messages: 854

Par défaut

Citation:
Envoyé par Tchou Voir le message
Aujourd'hui je la sort ,petite balade de 350 bornes .Faut que janalyse exactement à quel moment elle me le fait et en rentrant je demonte la sonde et nettoie les branchements 😊 Par contre je vous ai dit une connerie , vu que la moto je l'ai eu il y a très peu , j'ai ENCORE la valve ! J'avais cru Ue l'ancien propriétaire l'avais viré.
pour la valve j'ai posé la question comme ça, ça peut être une piste si elle reste bloqué fermée.
ecosmeri est déconnecté   Réponse avec citation
Vieux 08/05/2016, 16h33   #16
Tchou
Rang 7 - Tarquinio Provini
 
Avatar de Tchou
 
 
Date d'inscription: avril 2016
Localisation: Toulon var
Messages: 55

Par défaut

Citation:
Envoyé par ecosmeri Voir le message
pour la valve j'ai posé la question comme ça, ça peut être une piste si elle reste bloqué fermée.
Voilà retour à l'instant. Bon bas ça merde tjr autant quand je redémarre à froid ou à chaud .En analysant bien ,ça bouffe super de la puissance et ça saccade
Une fois que je coupe le moteur et la relance la c'est bon 😕 merde elle est possede ? lol
Bon bas ou c'est la sonde ou c'est la valve alors tu/vous pensez ? Si je l'amène à scuderia mv j'espère qui vont pas me tuer
Tchou est déconnecté   Réponse avec citation
Vieux 08/05/2016, 16h46   #17
agmforce
Rang 4 - Mike Hailwood
brutale 1090 rr
 
Avatar de agmforce
 
 
Date d'inscription: avril 2011
Localisation: PasLoinDuFlash !!
Messages: 1 069

Par défaut

mais non juste un attentat sur ton compte

honnêtement plein de piste sont envisageable mais si tu veux voir sa par toi même , j'espère que tu est calé en mécanique parce que sinon tu va galèrer ... une piste possible par le fait que les jeux aux soupapes ne sont pas faites , une sonde défaillante et j'en passe , peut-être un mauvais réglage d'injection ...
__________________
connais-toi toi même et tu connaîtras l'univers et les dieux


connais ta MV et tu connaîtras ....
agmforce est déconnecté   Réponse avec citation
Vieux 08/05/2016, 17h10   #18
Tchou
Rang 7 - Tarquinio Provini
 
Avatar de Tchou
 
 
Date d'inscription: avril 2016
Localisation: Toulon var
Messages: 55

Par défaut

Citation:
Envoyé par agmforce Voir le message
mais non juste un attentat sur ton compte

honnêtement plein de piste sont envisageable mais si tu veux voir sa par toi même , j'espère que tu est calé en mécanique parce que sinon tu va galèrer ... une piste possible par le fait que les jeux aux soupapes ne sont pas faites , une sonde défaillante et j'en passe , peut-être un mauvais réglage d'injection ...
Niveau meca je pense être trop une truite j'ai travaillé chez katoch un moment .Mais pour être honnête avec toi mv est un monde que je connais absolument pas et je me sens pas de mettre les mains et de faire une autre connerie lol.Perso je doute beaucoup pour le jeu ,aucun bruit ,Demarrage sans s'ancre, pas de " cling cling " ni autres . Sachant que j'ai fait la Big révision à 10000 et la je suis à onze mille
Vous pensez que si il me foute la valise ça peu se trouver ?
Tchou est déconnecté   Réponse avec citation
Vieux 08/05/2016, 17h31   #19
agmforce
Rang 4 - Mike Hailwood
brutale 1090 rr
 
Avatar de agmforce
 
 
Date d'inscription: avril 2011
Localisation: PasLoinDuFlash !!
Messages: 1 069

Par défaut

ils ont l'habitude de ses machines , je pense qu'il n'y aura pas de problème ,(enfin j'espère) mais reste a savoir ou est ton problème ...
__________________
connais-toi toi même et tu connaîtras l'univers et les dieux


connais ta MV et tu connaîtras ....
agmforce est déconnecté   Réponse avec citation
Vieux 08/05/2016, 20h16   #20
Tchou
Rang 7 - Tarquinio Provini
 
Avatar de Tchou
 
 
Date d'inscription: avril 2016
Localisation: Toulon var
Messages: 55

Smile

Citation:
Envoyé par agmforce Voir le message
ils ont l'habitude de ses machines , je pense qu'il n'y aura pas de problème ,(enfin j'espère) mais reste a savoir ou est ton problème ...
Que le dieu des MV te donne raison parce que j'ai plus de rond et je kiff curieusement vraiment cette meule .Me ferai caguer de me prostituer pour des heures manut et qu'elle est morflée à chaque sortie depuis un moment sans le savoir
Je bigouphonerai à l'ami Daniel pour prendre RDV avec le docteur.En tt cas tu me rassure bien et je suis persuader que ça vient d'une connerie.
Merci en tt cas à toi
Tchou est déconnecté   Réponse avec citation
Réponse

Tags
920, apres, broute, brutale, cale, devient, nickel, redémarrage

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 23h38.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France n’est en rien affilié avec MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh