MV Agusta Forum France  
Moto Racing Service LYON

Précédent   MV Agusta Forum France > MV Agusta > Maintenance et technique

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 05/05/2013, 07h37   #1
300 km/h
Rang 7 - Tarquinio Provini
1000 F4
 
Avatar de 300 km/h
 
 
Date d'inscription: novembre 2010
Localisation: 06500 CASTILLON
Messages: 69

Par défaut manque de cylindre par moment

BONJOUR
cela fait plusieurs fois que sa m`arrive mon moteur par moment se met a tourner sur trois patte ,le faite de couper le contact est de le remettre me régle le problème ,mais maintenant le problème persiste , hier je rentre a la maison sur trois pattes ,je n'arrette pas le moteur pour savoir qu'elle cylindre? le temps d'enlever mon casque que le moteur se remet a tourner normalement
.Donc je me retrouve a chaque sortie avec une speed triple pourtant c'est bien une MV alors je doute .
Bon trêve de balivernes si quelqu'un pouvais me donner des conseilles pour la direction a suivre ,si quelqu'un a déjà eu se problèmes ?
MA MOTO
MV F4 1000 DE 2007 avec au compteur 13000 km
300 km/h est déconnecté   Réponse avec citation
Vieux 05/05/2013, 08h19   #2
Pumpydup
Rang 6 - Gary Hocking
910s
 
 
Date d'inscription: juillet 2012
Localisation: Bruxelles
Messages: 114

Par défaut

Peut être un faux contact à l'alimentation d'une bougie ou une bougie perlée ou qui fait des siennes.

Perso je commencerais par démonter les bougies et observer leur état, voire les remplacer.
Pumpydup est déconnecté   Réponse avec citation
Vieux 05/05/2013, 09h10   #3
2xd
Rang 1 - King Ago
f4 1078 312 rr petit boitier rouge/ b4 910r corse 9/99
 
Avatar de 2xd
 
 
Date d'inscription: décembre 2010
Localisation: meudon 92
Messages: 4 226

Par défaut

peut-être un debut de réponse içi:
http://www.mvagustaforumfrance.com/f...light=cylindre
2xd est déconnecté   Réponse avec citation
Vieux 07/05/2013, 22h27   #4
aero62
Rang 6 - Gary Hocking
910R
 
Avatar de aero62
 
 
Date d'inscription: août 2011
Localisation: hulluch
Messages: 422

Par défaut

salut
j avais le meme soucis sur ma 910r,j ai changé les bougies en premier ,sa remarché un petit moment avec parfois des coupures sur un cylindre ,puis repanne ,apres controle ,bobine crayon cylindres trois hs ,elle fontionnait par intermittence ,par contre les prix varie d une concess a l autre 99€ chez castel a 150 CHEZ PARADISE
aero62 est déconnecté   Réponse avec citation
Vieux 08/05/2013, 00h23   #5
OuterHeaven
Rang 6 - Gary Hocking
910R
 
 
Date d'inscription: mai 2012
Localisation: Vallée de Chevreuse
Messages: 245

Par défaut

Citation:
Envoyé par aero62 Voir le message
salut
j avais le meme soucis sur ma 910r,j ai changé les bougies en premier ,sa remarché un petit moment avec parfois des coupures sur un cylindre ,puis repanne ,apres controle ,bobine crayon cylindres trois hs ,elle fontionnait par intermittence ,par contre les prix varie d une concess a l autre 99€ chez castel a 150 CHEZ PARADISE
Une technique pour diagnostiquer facilement quelle bobine déconne ?
OuterHeaven est déconnecté   Réponse avec citation
Vieux 08/05/2013, 11h08   #6
micoli
Rang 6 - Gary Hocking
1078 f4
 
 
Date d'inscription: février 2011
Localisation: lens
Messages: 347

Envoyer un message via MSN à micoli
Par défaut

moi perso j'ai mesurer l'intensité avec un un voltmetre (metrix)
le + au bout du fil de bougie et sur la prise il y a 3 cosses fo prendre celle du milieu
attention il faut c est super fin
micoli est déconnecté   Réponse avec citation
Vieux 10/05/2013, 14h24   #7
aero62
Rang 6 - Gary Hocking
910R
 
Avatar de aero62
 
 
Date d'inscription: août 2011
Localisation: hulluch
Messages: 422

Par défaut

moi ,je touche les pot a la sortie des cylindres,le plus froid et celui qui fonctionne pas ,gaffe au brulure quand meme ,
aero62 est déconnecté   Réponse avec citation
Vieux 10/05/2013, 16h46   #8
la soudure
Rang 3 - John Surtees
R312
 
Avatar de la soudure
 
 
Date d'inscription: juillet 2008
Localisation: orleans
Messages: 2 213

Par défaut

tu vas chez un gentil concessionnaire qui branche la valise et en quelques seconde il te dit quel cylindre ne fonctionne pas
__________________
F4 CC ONLY
la soudure est déconnecté   Réponse avec citation
Vieux 10/05/2013, 23h54   #9
irishyv
Rang 6 - Gary Hocking
F4 RR312 / Dragster RR
 
Avatar de irishyv
 
 
Date d'inscription: août 2011
Messages: 199

Voir ma localisation
Par défaut

Mieux qu'un concess pour dédouaner pas mal de soucis, ducatidiag qui tourne sur nos belles
Il te faut le câble "Fiat" et un adaptateur Bluetooth pour dialoguer avec un Pc
Perso j'ai un un adaptateur ELM327 Bluetooth sur ce câble "Fiat Alfa Lancia 3 Pin Male To 16 Pin OBD2 OBDII Female Adapter Cable Diagnostic" dispo sur ebay
__________________
Just Because You're Breathing Doesn't Mean You're Alive
irishyv est déconnecté   Réponse avec citation
Vieux 12/05/2013, 07h17   #10
300 km/h
Rang 7 - Tarquinio Provini
1000 F4
 
Avatar de 300 km/h
 
 
Date d'inscription: novembre 2010
Localisation: 06500 CASTILLON
Messages: 69

Par défaut

je vous remercie pour ces conseils. je vais faire le point je vous tiendrais informé pour la cause est la solution merci encore
CORDIALEMENT
300 km/h est déconnecté   Réponse avec citation
Réponse

Tags
cylindre, manque, moment, par

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 01h26.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France n’est en rien affilié avec MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh