MV Agusta Forum France  
Motorenard

Précédent   MV Agusta Forum France > MV Agusta > F3 & B3 & Rivale

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 24/11/2018, 19h06   #1
AnthoEK4
Rang 7 - Tarquinio Provini
B4 750 x2/Brutale 910r Wally / 1078rr / f4 312 R / F3 675
 
Avatar de AnthoEK4
 
 
Date d'inscription: février 2012
Localisation: Essonne
Messages: 49

Par défaut Problème suite changement moteur F3 675

Bonjour à tous,

Comme cité dans le titre j'ai quelques problèmes suite au changement de moteur sur ma F3 675cm3 et étant donné que je suis quand même novice sur les 3 cylindres, je préfère m'adresser aux connaisseurs du forum ^^

C'est une F3 de Mai 2012, la culasse était morte, j'ai donc remplacé le bloc par un 2016 avec 3000km.

j'ai effectué mon premier essai aujourd'hui, et j'ai pu constater les problèmes suivants:

-Ralenti au dessus de 2000trs/min...
-Gestion de la poignée de gaz en dessous de 6000trs/min catastrophique voir dangereux...
-Pas de rupteur.


Merci de votre aide
AnthoEK4 est déconnecté   Réponse avec citation
Vieux 25/11/2018, 10h07   #2
Titi95
Rang 6 - Gary Hocking
 
 
Date d'inscription: juillet 2014
Messages: 295

Par défaut

As tu vérifié les branchements du faisceau électrique ? Aucun défaut signalé au tableau de bord?
La moto démarre correctement ?
Titi95 est déconnecté   Réponse avec citation
Vieux 25/11/2018, 10h59   #3
AnthoEK4
Rang 7 - Tarquinio Provini
B4 750 x2/Brutale 910r Wally / 1078rr / f4 312 R / F3 675
 
Avatar de AnthoEK4
 
 
Date d'inscription: février 2012
Localisation: Essonne
Messages: 49

Par défaut

La moto mets un certain temps a démarrer, avec message phase sensor stop engine, mais elle finie par démarrer, le diagnostic en début de contact est OK, les branchements ont l'air OK aussi.
Personne n'a eu ce problème ?
AnthoEK4 est déconnecté   Réponse avec citation
Vieux 25/11/2018, 11h28   #4
Titi95
Rang 6 - Gary Hocking
 
 
Date d'inscription: juillet 2014
Messages: 295

Par défaut

Il faut que tu recharges ta batterie pour commencer.
En général le problème de phase sensor c est dû a une tension de batterie faible.
Mais quand tu as ce message au tableau de bord en général tu ne peux pas accélérer.
Il faut couper le contact et redémarrer. Des fois ça suffit pour revenir à la normale.
Titi95 est déconnecté   Réponse avec citation
Vieux 25/11/2018, 12h39   #5
AnthoEK4
Rang 7 - Tarquinio Provini
B4 750 x2/Brutale 910r Wally / 1078rr / f4 312 R / F3 675
 
Avatar de AnthoEK4
 
 
Date d'inscription: février 2012
Localisation: Essonne
Messages: 49

Par défaut

La batterie est chargée, la moto demarre même avec le message de phase sensor, Il disparaît ensuite quand le moteur tourne, c'est bizarre, peut être la sonde sur le côté de la boite a air.
AnthoEK4 est déconnecté   Réponse avec citation
Vieux 25/11/2018, 14h03   #6
Titi95
Rang 6 - Gary Hocking
 
 
Date d'inscription: juillet 2014
Messages: 295

Par défaut

Le voyant orange clignote au tableau de bord ou pas?
Le message phase sensor c est les papillons d admission électrique.
Le capteur dans la,boite à air c est la pression d air. Je ne pense pas que ce soit ca le problème.
Titi95 est déconnecté   Réponse avec citation
Vieux 25/11/2018, 17h52   #7
AnthoEK4
Rang 7 - Tarquinio Provini
B4 750 x2/Brutale 910r Wally / 1078rr / f4 312 R / F3 675
 
Avatar de AnthoEK4
 
 
Date d'inscription: février 2012
Localisation: Essonne
Messages: 49

Par défaut

Non il ne clignote pas, mais il est présent a chaque démarrage. Et elle est anormalement longue a démarrer.
AnthoEK4 est déconnecté   Réponse avec citation
Réponse

Tags
675, changement, f3, moteur, probleme, suite

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 18h32.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France n’est en rien affilié avec MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh