MV Agusta Forum France  
vfracing

Précédent   MV Agusta Forum France > MV Agusta > Modèles de collection et histoire de la marque

Réponse
 
Outils de la discussion Modes d'affichage
Vieux 03/08/2019, 00h03   #51
Xav
Rang 5 - Phil Read
 
Avatar de Xav
 
 
Date d'inscription: mai 2012
Localisation: Picardie
Messages: 502

Par défaut

Citation:
Envoyé par zouzou46 Voir le message
Effectivement, le 1° est le bon, tout fonctionne.
J'avais pas fait attention que le boitier de connexion situé dans le carter gauche pouvait se monter dans les 2 sens, j'ai juste eu à retourner le boitier en inversant les branchements.
J'ai retrouvé la fonction des fils coupés.
Il me reste juste une petite gaine avec un fil jaune et noir + et un fil orange qui vient du redresseur.
D'après le schéma électrique ces fils alimentent le témoin situé entre les compteurs, d'après le manuel d'instruction, c'est un témoin de dynamo.
C'est quoi la fonction de ce témoin ?
Il s'allume et s'éteint quand ?

Ma BE a un faisceau électrique simplifié et un Kennedy monté "hors" batterie à la place du Dansi d'origine.

J'ai donc bien les 2 voyants sur la platine compteurs, mais non branchés.

Je pense que c'est le témoin de charge quand je suis le schéma … Mais je ne sais pas, si c'est le cas, à quel régime il s'éteindrait.

Dernière modification par Xav ; 03/08/2019 à 00h06.
Xav est déconnecté   Réponse avec citation
Vieux 19/09/2019, 22h06   #52
zouzou46
Rang 8 - Cecil Sandford
 
Avatar de zouzou46
 
 
Date d'inscription: mars 2019
Messages: 29

Par défaut serrage culasse

Je pensais avoir fini de remonter ma 350 MV et bien pas tout a fait !!!
je l'ai démarré ce soir pour la première fois, elle a craqué au 2° coup de kick, le moteur ronronnait mais après 10 secondes, un des 2 cylindres qui sont indépendants a laissé échapper un petit filet d'huile au niveau du joint de culasse.
je l'avais serré à 2.8 kg, en croix, à la clé dynamométrique Facom en ayant pris soin de mettre un peu de graisse sur les filetages et rondelles.
Le joint de culasse est neuf commandé chez MAGNI donc logiquement de bonne qualité, celui d'origine était en cuivre, pas celui ci.
Avant démontage, le moteur ne fuyait pas, juste de légeres traces de suintements comme peuvent en avoir des moteurs qui ont plus de 40 ans.
J'ai enlevé selle, réservoir, caches culbus, platine culbus, heureusement, on peut le faire sans avoir a déposer le moteur.
Je vais emprunter une autre clé histoire d'éliminer cette cause.
La revue technique n'existant pas pour ce genre de moteur, savez vous à quel couple il faut serrer la culasse?
zouzou46 est déconnecté   Réponse avec citation
Vieux 20/09/2019, 20h34   #53
zouzou46
Rang 8 - Cecil Sandford
 
Avatar de zouzou46
 
 
Date d'inscription: mars 2019
Messages: 29

Par défaut

Fuite réparée !!!
Chaque cylindre à son joint de culasse, le premier était bien monté et j'ai fait une erreur de débutant en montant le second.

Une fois en place, la lumière du joint correspondait bien au trou de remontée d'huile du cylindre mais pas a celui de la culasse et ça, si on y fait pas attention, on le voit pas au montage.
zouzou46 est déconnecté   Réponse avec citation
Réponse

Tags
1972, 350, elettronica, mv, remise, route, turismo

Outils de la discussion
Modes d'affichage

Règles de messages
Vous ne pouvez pas créer de nouvelles discussions
Vous ne pouvez pas envoyer des réponses
Vous ne pouvez pas envoyer des pièces jointes
Vous ne pouvez pas modifier vos messages

Les balises BB sont activées : oui
Les smileys sont activés : oui
La balise [IMG] est activée : oui
Le code HTML peut être employé : non
Navigation rapide


Fuseau horaire GMT +2. Il est actuellement 17h21.


MV Agusta est une marque déposée par MV Agusta SPA. MV Agusta Forum France n’est en rien affilié avec MV Agusta SPA.

Édité par : vBulletin® version 3.7.1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Tous droits réservés.
Version française #16 par l'association vBulletin francophone
Template by Rishabh